Wie vom IBM Support mitgeteilt, gibt es eine Sicherheitslücke im Bezug auf Spectre und Meltdown.

mehr lesen